AnsweredAssumed Answered

Openfire Backwards Compatibility with Spark.

Question asked by Jonahan Shields on Mar 31, 2017
Latest reply on Mar 31, 2017 by wroot

I have an Openfire sever currently running at version 3.7.1 and looking to update to version 4.1.3.

 

Most of our users run Spark version 2.6.3 on their PC's. What is the backwards compatibility like when upgrading the Openfire Server?

Outcomes