AnsweredAssumed Answered

Erros plugins Openfire 4.1.3 (jappix and webchat)

Question asked by Yves on Mar 6, 2017

Hello, my Openfire was out of date, and i recently did update to last version, 4.1.3, and on start up of the Openfire services, it show this "Exception errors" in this two plugins. The question is, may they don't have updates anymore, so don't work properly? so if is this, how to uninstall those guys?

 

2017-03-06 10_41_49-192.168.0.9 - Conexão de Área de Trabalho Remota.png

 

Clients are Spark and in the last versions.

2017-03-06 10_43_17-.png

Outcomes