AnsweredAssumed Answered

upgrade to smack 4.1.5

Question asked by Jecede on Jan 19, 2016

Hi, I wanted to use spark, but ran into some problems. So I tried upgrading to smack 4.1.5 to see if that would solve my problems.

I did it very quick and dirty (renaming at high velocity without investigating the inner workings of Spark/smack), so It won't be perfect. It does work though.

Do you guys want me to put in a pull request to have a look at it?

Outcomes