AnsweredAssumed Answered

Openfire and Spark needs tzdata update to lastest version

Question asked by Alexey Nikolaev on Apr 5, 2015
Latest reply on Apr 7, 2015 by Alexey Nikolaev

Openfire and Spark needs tzdata update in java distribution.

Lastest SPark build 2.7.0 has a JRE tzdata version: tzdata2013h

Outcomes