AnsweredAssumed Answered

Spark 2.6.3 MSI

Question asked by Ade on Nov 3, 2014

Doesnt anyone have an XML file i can use for Spark 2.6.3 ?

 

I made one using 2.6.0 and have tried deploying it but i get No JVM could be sound on your system.

 

I have found that if you install 2.6.3 this apparently doesn't happen but i am having issues making the MSI.

 

Thanks

 

Ade

Outcomes