AnsweredAssumed Answered

support Red5 openfire 3.9.3

Question asked by Валерий on Aug 19, 2014

All privatbankiers will be supported RED5 Openfire 3.9.3?At the moment once installed,the plugin RED5 will not start and there is no menu item in the settings serverely support in this version will not tell me what is the latest version supports RED5 and share the link to the distro.

Outcomes