AnsweredAssumed Answered

Trouble when import Spark source code to Eclipse

Question asked by tuyendev on Apr 12, 2014
Latest reply on Jan 22, 2015 by Trái Tim Của Gió

Hi all , i have some troubles when import source Spark to Eclipse .

I try use Eclipse 3.2 or 4.x and JDK 1.6 / 1.8 but it not work

Please help me fixed error . If possible , please make new tutorial import source code Spark to Eclipse .

This tutorial not work @@ http://community.igniterealtime.org/docs/DOC-1040
Thanks a lot

 

You can see error in attach file
Please please help me .!

Attachments

Outcomes