AnsweredAssumed Answered

sparkweb ajax installation problem

Question asked by lifeexciting on Sep 3, 2011
Latest reply on Sep 6, 2011 by lifeexciting

Hi

I have centos 5.5 operating system. I want to use ajax application on version 3.7.0 OpenFire sparkweb sparkweb folder on a different web server, but I want to run through the server connection error. folder on the server it is OpenFire sparkweb when I get the java error. Despite the trials, different solutions to resolve not can issue. If you are happy to help. good work

My English is not very well formed sentence could be wrong, I apologize for that.

Outcomes