AnsweredAssumed Answered

This Content Requires the Adobe Flash Player for Blackberry

Question asked by oocampo on Aug 1, 2011
Latest reply on Aug 25, 2011 by JDS

Hi People.

 

 

i have running now I have web Spark online.

however at the time of entry into the BlackBerry handheld will not let me do that trying to download Flash and Flash does not support Blackberry.


How to Spark To connect to the web from movil phone Blackberry???

 

 

Is there any way to disable Flash to load the blackberry works and can be connected.

 

Thanks

 


Outcomes