AnsweredAssumed Answered

how to configure reject message?

Question asked by SF on Jul 14, 2011
Latest reply on Oct 1, 2014 by wroot

per documentation there are two options:

 

  • 1. pf.rejectMessage : Defaults to "Your message was rejected by the packet filter".
  • 2. pf.rejectSubject : Defaults to "Rejected"
  • 3. pf.From : Defaults to "packetFilter".

 

I add those properties to system settings, restarted OF service - but still no reject message.

 

Clients I am testing it with - Spark 2.63

 

 

Any info what I may be doing wrong?

Outcomes