AnsweredAssumed Answered

which version of smack dose spark 2.5.8 use?

Question asked by fj-jay on Jul 13, 2011

I want to get the source code of the smack.jar in spark 2.5.8, but i can't find the correct version. I tried many version, such as 3.0.4, 3.1.0 and so on. But all of them have errors. Who know the correct version?

Outcomes