AnsweredAssumed Answered

Enable fastpath on both  80/443 ports

Question asked by hghyami on May 19, 2010
Latest reply on Jun 16, 2010 by hghyami

Hi,

 

How do i get fastpath work on both ports, what i mean is in websites usually having http/https is not good since it usuall pops up questions for the user with mix contents. i changed the settings on jivelive.jsp (urls) to https but still when i goto my page and click on the chat image it still points into http.

 

 

openfire settings

 

management http : 80

management https : 443

Outcomes