AnsweredAssumed Answered

Which is the version of JDK uses Spark?

Question asked by Pino on Oct 13, 2008
Latest reply on Oct 16, 2008 by Pino

I use version 1.6 in my compilation, but the voice call is not working correctly.

 

It may be because the version of JDK? In that may be due?

Outcomes