AnsweredAssumed Answered

Sparkweb don´t work after openfire 3.6a

Question asked by candiao on Sep 23, 2008
Latest reply on Dec 17, 2010 by Daniel Castellanos

Hi all !

 

After I changed the version of the openfire 3.5.2 for version openfire 3.6a, my sparkweb not logger !  


Does anybody have idea of as to help on that ? I tried some links I moved for http-bin but I didn't obtain results.

 

**** My sparkweb worked very well before the version 3.6a.

 

Regards,

 

Thanks.

Outcomes