AnsweredAssumed Answered

older plugin version

Question asked by kyri on Apr 14, 2008

 

where i can download the gateway.jar and motd.jar plugin  for Openfire 3.4.5.

 

 

Thanks

 

 

Outcomes