rgomes

Help!!! Please! Which version?

Discussion created by rgomes on Jan 18, 2007
Latest reply on Mar 16, 2007 by mrpantsuit

Hi guys,

 

Can anyone tell me which version of Smack I should checkout in order to generate .JAR files compatible to Spark 2.0.7.0 ?

 

PS: Any combination Spark/Smack you know about is helpful to me!

 

Can anyone help me?

 

Kind Regards

 

Richard Gomes

Outcomes