AnsweredAssumed Answered

Update Openfire bouncycastle library from 1.46 to 1.49

Question asked by Dele Olajide Champion on Nov 28, 2013
Latest reply on Dec 2, 2013 by LG

The latest version of Jitsi Videobridge plugin for Openfire requires latest bouncycastle version 1.49.

 

Please find attached a diif file of proposed changes to Openfire to support his. If there are no objections to this change, I will raise an issue of Jira

Outcomes