Dele Olajide

Jappix users, PLEASE UPDATE!

Blog Post created by Dele Olajide Champion on Sep 25, 2011

If you use openfire-jappix plugin on your server, you should update to version 0.0.2 which uses the the new 0.8 package

 

Please read

 

http://codingteam.net/project/jappix/news/show/500-jappix_users_please_update

 

and

 

http://codingteam.net/project/jappix/browse/diff/1319/1320/

Outcomes